Search results

  1. scottnzuk

    HSTS not working

    Strict-Transport-Security: max-age=63072000; includeSubDomains; preload needs preload on end.
  2. scottnzuk

    PHP Version In Use Contains Known Vulnerabilities v5.6 php - ADMIN PORTAL ONLY.

    So I run a security scan on my website from intruder.io it has come back with below error message: The version of PHP in use contains a number of known security vulnerabilities which could be used to compromise the system or affect its availability. PHP is a scripting language usually used for...
Top