Search results

  1. M

    openlitespeed 1.7.15 upgrage broken

    Unpacking openlitespeed (1.7.15-1+bullseye) over (1.7.14-1+bullseye) ... /var/lib/dpkg/info/openlitespeed.postrm: 8: Syntax error: "(" unexpected dpkg: warning: old openlitespeed package post-removal script subprocess returned error exit status 2 dpkg: trying script from the new package instead...
  2. M

    lsphp8.1 support

    It seems packages for lsphp 8.1 for centos available form dec 2021. But for debian/ubuntu still there are no packages.
Top