php install error

  1. D

    Upgrade PHP version to 7.3.7

    Hello, I am trying to upgrade my current PHP version, 7.3.5., to the 7.3.7. I am following the steps on compile PHP option but I am getting this error "**ERROR** Could not configure PHP build"
  2. Eric Ladner

    Help with PHP install

    Trying to install PHP 7.1 with OLS 1.4.25. The build process (one click from admin console) completes and I've put in place the development version of the php.ini file. I can see from lsphp -i that it finds the .ini file just fine. The external app and script handler is set up similar to the...
Top