lsphp-curl question

#1
I am using your repo when installing ols; my problem is, the lsphp-curl is shipped without TLS-SRP support (required for several payment gateways such as braintree etc).

I know I could probably complile ols from source ... but it would be much more convenient if you guys could include it in your packages.

Is that something you could consider???
 
Top