lsphp73 / 1.6.3+ mysql error

#1
Starting with version 1.6.3, my cli application starts throwing following errors:
"error reading communication packets"

Tried to upgrade to 1.6.4 but the problem persists.

At the end I had to downgrade to 1.6.2.

Any idea?

PS. using lsphp73 with 1.6.2 ... not 71.
PS. tried increasing packet size + timeouts etc @ mysql ... doesn't help though; but that shouldn't be the problem anyway ... when it's working with 1.6.2 just fine
 
#2
Try to install lsphp separately.
If still get trouble, you can give our support team root access so that they can check your server and figure out.
 
Top