lsPHP81 Imagick support?

Sveken

New Member
#1
Hello,


Will there be Imagick support for PHP 8.1? i notice there is still only packages available for 7.4 and 8.0 (though neither update currently anyway)

Thanks,
 
Top